<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><title>Sarri, lo sfogo di Pjanic: &quot;Non aveva fiducia in noi. Ha ragione Agnelli&quot;</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.calciopolis.it/xmlrpc.php><link rel=icon type=image/png href=https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg><meta name=description content="Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Sarri, lo sfogo di Pjanic: &quot;Non aveva fiducia in noi. Ha ragione Agnelli&quot;"><meta property=og:description content="Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"><meta property=og:url content=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/ ><meta property=og:site_name content=Calciopolis><meta property=article:section content=Calcio><meta property=article:published_time content=2020-10-24T09:50:30+00:00><meta property=article:modified_time content=2020-10-24T09:52:53+00:00><meta property=og:updated_time content=2020-10-24T09:52:53+00:00><meta property=og:image content=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg><meta property=og:image:secure_url content=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg><meta property=og:image:width content=1280><meta property=og:image:height content=853><meta name=twitter:card content=summary><meta name=twitter:description content="Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"><meta name=twitter:title content="Sarri, lo sfogo di Pjanic: &quot;Non aveva fiducia in noi. Ha ragione Agnelli&quot;"><meta name=twitter:image content=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg","width":1280,"height":853,"caption":"sarri sfogo pjanic"},{"@type":"WebPage","@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#webpage","url":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/","name":"Sarri, lo sfogo di Pjanic: &quot;Non aveva fiducia in noi. Ha ragione Agnelli&quot;","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#primaryimage"},"datePublished":"2020-10-24T09:50:30+00:00","dateModified":"2020-10-24T09:52:53+00:00","description":"Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"},{"@type":"Article","@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#article","isPartOf":{"@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/6d3976b53716ae12415aefda9192fbc3"},"headline":"Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221;","datePublished":"2020-10-24T09:50:30+00:00","dateModified":"2020-10-24T09:52:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/#primaryimage"},"articleSection":"Calcio","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/6d3976b53716ae12415aefda9192fbc3","name":"Leonardo Zullo","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5daed81f981882d1f6cb9244e9a51b25?s=96&r=g","caption":"Leonardo Zullo"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/amp/ ><meta name=generator content="AMP for WP 1.0.30"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed" href=https://www.calciopolis.it/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed dei commenti" href=https://www.calciopolis.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221; Feed dei commenti" href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciopolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/2be6e.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type=text/css media=all><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/9b287.css media=all> <script src=https://www.calciopolis.it/wp-content/cache/minify/df983.js></script> <link rel=https://api.w.org/ href=https://www.calciopolis.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.calciopolis.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.calciopolis.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.4"><link rel=shortlink href='https://www.calciopolis.it/?p=13611'><link rel=alternate type=application/json+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F"><link rel=alternate type=text/xml+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F&#038;format=xml"><style type=text/css>0</style><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"f429f49c51","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"f429f49c51","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://www.calciopolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://www.calciopolis.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css media=screen><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.calciopolis.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.calciopolis.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o utente incorretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#89bf7b";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";var tdBlockNonce="43f1434a12";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-143270300-6');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.calciopolis.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/category/calcio/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/","name":"Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione..."}}]}</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#89bf7b}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#89bf7b}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#89bf7b}.tdm-btn-style1{background-color:#89bf7b}.tdm-btn-style2:before{border-color:#89bf7b}.tdm-btn-style2{color:#89bf7b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #89bf7b;-moz-box-shadow:0 2px 16px #89bf7b;box-shadow:0 2px 16px #89bf7b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #89bf7b;-moz-box-shadow:0 4px 26px #89bf7b;box-shadow:0 4px 26px #89bf7b}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder></style></head><body data-rsssl=1 class="post-template-default single single-post postid-13611 single-format-standard td-standard-pack pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/newsitofficial/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principale-container><ul id=menu-principale class=td-mobile-main-menu><li id=menu-item-8700 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8700"><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li><li id=menu-item-8701 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8701"><a href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></li><li id=menu-item-8702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href=https://www.calciopolis.it/category/champions-league/ >Champions League</a></li><li id=menu-item-8703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href=https://www.calciopolis.it/category/europa-league/ >Europa League</a></li><li id=menu-item-8704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href=https://www.calciopolis.it/category/pronostici/ >Pronostici</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=LOGIN><div class=td-login-info-text> <a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia Password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> <span class=td-visual-hidden>Calciopolis</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a> <a class="td-header-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a></div><div class=menu-principale-container><ul id=menu-principale-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8701"><a href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href=https://www.calciopolis.it/category/champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href=https://www.calciopolis.it/category/europa-league/ >Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href=https://www.calciopolis.it/category/pronostici/ >Pronostici</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.calciopolis.it/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class=entry-crumb href=https://www.calciopolis.it/category/calcio/ >Calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione...</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-13611 class="post-13611 post type-post status-publish format-standard has-post-thumbnail category-calcio" 0><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li></ul><header class=td-post-title><h1 class="entry-title">Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221;</h1><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" >24/10/2020</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-13611>105</span></div></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sarri%2C+lo+sfogo+di+Pjanic%3A+%E2%80%9CNon+aveva+fiducia+in+noi.+Ha+ragione+Agnelli%E2%80%9D&url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F&via=Calciopolis"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/&amp;media=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg&description=Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sarri%2C+lo+sfogo+di+Pjanic%3A+%E2%80%9CNon+aveva+fiducia+in+noi.+Ha+ragione+Agnelli%E2%80%9D %0A%0A https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><figure><img width=696 height=464 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-696x464.jpg srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-696x464.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-300x200.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-1024x682.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-150x100.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-1068x712.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-630x420.jpg 630w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="sarri sfogo pjanic" title="Maurizio Sarri (GettyImages)"><figcaption class=wp-caption-text>Maurizio Sarri (GettyImages)</figcaption></figure></div><p><strong>Maurizio Sarri non ha lasciato sicuramente un buon ricordo nello spogliatoio della Juventus, tant&#8217;è che Pjanic ha confermato la versione di Agnelli su quella mancata alchimia tra giocatori e allenatore.</strong></p><p>L&#8217;esperienza di <strong>Sarri</strong> con la <strong>Juventus</strong> è stata tutt&#8217;altro che serena. Già alla firma del contratto, all&#8217;inizio di una nuova avventura bianconera, il suo arrivo è stato accolto da <strong>numerose polemiche</strong> da parte dei tifosi e supporter rivali. Anche il suo esonero è stato accompagnato da tante critiche, per l&#8217;operato e per un rapporto con la squadra mai sbocciato.</p><p>Proprio recentemente, il presidente <strong>Agnelli</strong> ha sottolineato che tra i calciatori e l&#8217;ex allenatore non c&#8217;è stata <strong>l&#8217;alchimia</strong> giusta. Dunque, era inevitabile terminare la collaborazione dopo l&#8217;uscita di scena dalla <strong>Champions League</strong>. Ma ad incalzare ci pensa Pjanic, il quale ha confermato la versione del numero uno della Juventus.</p><p><strong>Potrebbe interessarti anche &gt;&gt;&gt; <a href=https://www.calciopolis.it/2020/10/24/de-rossi-propaganda-live-serie-a-falsata-covid-19/ >De Rossi a Propaganda Live: “Il Covid-19 falsa la Serie A”</a><br> </strong></p><h2>Pjanic: &#8220;Agnelli ha ragione, non poteva esserci la scintilla con Sarri&#8221;</h2><p>Il centrocampista bosniaco si è trasferito quest&#8217;estate al Barcellona, nell&#8217;operazione che ha portato Arthur a vestire bianconero. <strong>Pjanic</strong> ha rilasciato un&#8217;intervista a Tuttosport, nella quale ha parlato di Maurizio Sarri: &#8220;<em>Ancora oggi mi dispiace che Sarri non avesse fiducia nei suoi uomini. Quando qualcuno sbaglia nella <strong>valutazione delle persone</strong>, resta l’aspetto peggiore. Ciascuno calciatore nello <strong>spogliatoio</strong> della Juve ha dato<strong> il proprio massimo</strong></em>&#8220;.</p><figure id=attachment_4662 aria-describedby=caption-attachment-4662 style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-4662" src=https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-300x169.jpg alt width=300 height=169 srcset="https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-300x169.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-150x84.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-180x101.jpg 180w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-260x146.jpg 260w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-373x210.jpg 373w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic-120x67.jpg 120w, https://www.calciopolis.it/wp-content/uploads/2017/09/pjanic.jpg 696w" sizes="(max-width: 300px) 100vw, 300px"><figcaption id=caption-attachment-4662 class=wp-caption-text>Miralem Pjanic (GettyImages)</figcaption></figure><p>Miralem ha sostenuto la sua tesi: &#8220;<em>Le persone possono non andare d&#8217;accordo, ma non si può mettere in dubbio l&#8217;impegno perché i giocatori sono dei <strong>professionisti</strong> e vogliono vincere. Se un allenatore <strong>mette in dubbio</strong> questo aspetto, non potrà scoccare la scintilla di cui parla <strong>Agnelli</strong></em>&#8220;. Infine, l&#8217;ex calciatore della Juventus ha affermato: &#8220;<em>Con Sarri c&#8217;è stato un <strong>problema evidente</strong>, anche se alla fine abbiamo vinto lo scudetto</em>&#8220;.</p><p><strong>Potrebbe interessarti anche &gt;&gt;&gt; <a href=https://www.calciopolis.it/2020/10/23/spalletti-ritorno-serie-a-panchina-bilico-contratto-inter/ >Spalletti, il ritorno può essere vicino: una panchina di Serie A in bilico</a><br> </strong></p><div id=crp_related></div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sarri%2C+lo+sfogo+di+Pjanic%3A+%E2%80%9CNon+aveva+fiducia+in+noi.+Ha+ragione+Agnelli%E2%80%9D&url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F10%2F24%2Fpjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli%2F&via=Calciopolis"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/&amp;media=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages.jpg&description=Miralem Pjanic ha rilasciato alcune dichiarazioni sul rapporto che aveva Sarri con lo spogliatoio della Juve: ecco il suo pensiero"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sarri%2C+lo+sfogo+di+Pjanic%3A+%E2%80%9CNon+aveva+fiducia+in+noi.+Ha+ragione+Agnelli%E2%80%9D %0A%0A https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://www.calciopolis.it/2020/10/24/de-rossi-propaganda-live-serie-a-falsata-covid-19/ >De Rossi a Propaganda Live: &#8220;Il Covid-19 falsa la Serie A&#8221;</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Articolo successivo</span><a href=https://www.calciopolis.it/2020/10/24/inter-hakimi-negativo-al-coronavirus-cosa-rischia-la-uefa/ >Inter, Hakimi negativo al Coronavirus: cosa rischia la UEFA</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.calciopolis.it/author/leonardo-zullo/ >Leonardo Zullo</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td_block_wrap td_block_8 td_block_widget tdi_2_362 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid=tdi_2_362 ><script>var block_tdi_2_362=new tdBlock();block_tdi_2_362.id="tdi_2_362";block_tdi_2_362.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_362","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_362","tdc_css_class_style":"tdi_2_362_rand_style"}';block_tdi_2_362.td_column_number="1";block_tdi_2_362.block_type="td_block_8";block_tdi_2_362.post_count="5";block_tdi_2_362.found_posts="3143";block_tdi_2_362.header_color="#";block_tdi_2_362.ajax_pagination_infinite_stop="";block_tdi_2_362.max_num_pages="629";tdBlocksArray.push(block_tdi_2_362);</script><div class=td-block-title-wrap></div><div id=tdi_2_362 class=td_block_inner><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/10/24/gattuso-sintomi-influenzali-benevento-napoli-scenari/ rel=bookmark class=td-image-wrap title="Gattuso, sintomi influenzali prima di Benevento-Napoli: possibili scenari"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/Gattuso-2-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/Gattuso-2-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/10/Gattuso-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gattuso influenzato, gli scenari per Benevento-Napoli (Getty Images)" title="Gattuso, sintomi influenzali prima di Benevento-Napoli: possibili scenari"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/10/24/gattuso-sintomi-influenzali-benevento-napoli-scenari/ rel=bookmark title="Gattuso, sintomi influenzali prima di Benevento-Napoli: possibili scenari">Gattuso, sintomi influenzali prima di Benevento-Napoli: possibili scenari</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-24T15:30:42+00:00 >24/10/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/10/24/clasico-real-madrid-barcellona-storia-rivalita/ rel=bookmark class=td-image-wrap title="Clasico, Real Madrid-Barcellona: storia di una rivalità che va oltre il calcio"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/real-barcellona-bandiere-1-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/real-barcellona-bandiere-1-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/10/real-barcellona-bandiere-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Clasico, Real Madrid-Barcellona: storia di una rivalità che va oltre il calcio" title="Clasico, Real Madrid-Barcellona: storia di una rivalità che va oltre il calcio"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/10/24/clasico-real-madrid-barcellona-storia-rivalita/ rel=bookmark title="Clasico, Real Madrid-Barcellona: storia di una rivalità che va oltre il calcio">Clasico, Real Madrid-Barcellona: storia di una rivalità che va oltre il...</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-24T15:00:33+00:00 >24/10/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/10/24/inter-hakimi-negativo-al-coronavirus-cosa-rischia-la-uefa/ rel=bookmark class=td-image-wrap title="Inter, Hakimi negativo al Coronavirus: cosa rischia la UEFA"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-300x207.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-1024x706.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-150x103.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-218x150.jpg 218w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-696x480.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-1068x737.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi-609x420.jpg 609w, https://www.calciopolis.it/wp-content/uploads/2020/10/Hakimi.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px"  alt="Hakimi, l&#039;Inter &quot;minaccia&quot; la UEFA" title="Inter, Hakimi negativo al Coronavirus: cosa rischia la UEFA"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/10/24/inter-hakimi-negativo-al-coronavirus-cosa-rischia-la-uefa/ rel=bookmark title="Inter, Hakimi negativo al Coronavirus: cosa rischia la UEFA">Inter, Hakimi negativo al Coronavirus: cosa rischia la UEFA</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-24T14:00:14+00:00 >24/10/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/ rel=bookmark class=td-image-wrap title="Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221;"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/10/Maurizio-Sarri-GettyImages-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="sarri sfogo pjanic" title="Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221;"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/10/24/pjanic-dichiarazioni-sarri-fiducia-professionisti-spogliatoio-agnelli/ rel=bookmark title="Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha ragione Agnelli&#8221;">Sarri, lo sfogo di Pjanic: &#8220;Non aveva fiducia in noi. Ha...</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-24T11:50:30+00:00 >24/10/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/10/24/de-rossi-propaganda-live-serie-a-falsata-covid-19/ rel=bookmark class=td-image-wrap title="De Rossi a Propaganda Live: &#8220;Il Covid-19 falsa la Serie A&#8221;"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/10/De-Rossi-Roma-1024x682-1-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/10/De-Rossi-Roma-1024x682-1-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/10/De-Rossi-Roma-1024x682-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="De Rossi a Propaganda Live: &quot;Serie A falsata per tutti&quot;" title="De Rossi a Propaganda Live: &#8220;Il Covid-19 falsa la Serie A&#8221;"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/10/24/de-rossi-propaganda-live-serie-a-falsata-covid-19/ rel=bookmark title="De Rossi a Propaganda Live: &#8220;Il Covid-19 falsa la Serie A&#8221;">De Rossi a Propaganda Live: &#8220;Il Covid-19 falsa la Serie A&#8221;</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-24T09:37:35+00:00 >24/10/2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://www.calciopolis.it/ ><img class=td-retina-data src=https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png data-retina=https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png alt title width></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari. </br></br> Marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-1-container><ul id=menu-1 class=td-subfooter-menu><li id=menu-item-12 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12"><a href=https://calciopolis.it/ >Home</a></li><li id=menu-item-454 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href=https://www.calciopolis.it/redazione/ >Redazione</a></li><li id=menu-item-2818 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2818"><a href=https://www.calciopolis.it/contatti/ >Contatti</a></li><li id=menu-item-181 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-181"><a href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></li><li id=menu-item-455 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href=https://www.calciopolis.it/note-legali/ >Note Legali</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Calciopolis.it - Tutti i diritti riservati</div></div></div></div></div></div> <script src=https://www.calciopolis.it/wp-content/cache/minify/a3cc2.js></script> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.calciopolis.it/wp-content/cache/minify/cd011.js></script>  <script></script> </body></html>