<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><title>Inter, Darmian e i suoi &#039;fratelli&#039;: i gregari scudetto di Conte</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.calciopolis.it/xmlrpc.php><link rel=manifest href=/manifest.json> <script>(function(p,u,s,h){s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='//scripts-01.pushstack.it/s/5b2c304e63cb4cc8a66158f27e16fe88.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script> <script>(function(a,d,m,n){m=d.createElement('script');m.type='text/javascript';m.async=true;m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js'+'?rnc='+Math.random();n=d.getElementsByTagName('script')[0];n.parentNode.insertBefore(m,n);})(window,document);</script> <link rel=icon type=image/png href=https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg><meta name="description" content="Conte si avvia a vincere il suo quinto scudetto in carriera. Squadre di campioni le sue, ma con gregari preziosissimi: Darmian e gli altri."><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Inter, Darmian e i suoi &#039;fratelli&#039;: i gregari scudetto di Conte"><meta property="og:description" content="Conte si avvia a vincere il suo quinto scudetto in carriera. Squadre di campioni le sue, ma con gregari preziosissimi: Darmian e gli altri."><meta property="og:url" content="https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/"><meta property="og:site_name" content="Calciopolis"><meta property="article:section" content="Calcio"><meta property="article:published_time" content="2021-04-12T11:00:10+00:00"><meta property="article:modified_time" content="2021-04-12T09:28:38+00:00"><meta property="og:updated_time" content="2021-04-12T09:28:38+00:00"><meta property="og:image" content="https://www.calciopolis.it/wp-content/uploads/2021/03/conte.jpg"><meta property="og:image:secure_url" content="https://www.calciopolis.it/wp-content/uploads/2021/03/conte.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="742"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Conte si avvia a vincere il suo quinto scudetto in carriera. Squadre di campioni le sue, ma con gregari preziosissimi: Darmian e gli altri."><meta name="twitter:title" content="Inter, Darmian e i suoi &#039;fratelli&#039;: i gregari scudetto di Conte"><meta name="twitter:image" content="https://www.calciopolis.it/wp-content/uploads/2021/03/conte.jpg"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2021/03/conte.jpg","width":1280,"height":742,"caption":"inter torino scudetto"},{"@type":"WebPage","@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#webpage","url":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/","name":"Inter, Darmian e i suoi &#039;fratelli&#039;: i gregari scudetto di Conte","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#primaryimage"},"datePublished":"2021-04-12T11:00:10+00:00","dateModified":"2021-04-12T09:28:38+00:00","description":"Conte si avvia a vincere il suo quinto scudetto in carriera. Squadre di campioni le sue, ma con gregari preziosissimi: Darmian e gli altri."},{"@type":"Article","@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#article","isPartOf":{"@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/a050cfd1039cd3281e32aa7c0fc667d5"},"headline":"Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte","datePublished":"2021-04-12T11:00:10+00:00","dateModified":"2021-04-12T09:28:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/#primaryimage"},"articleSection":"Calcio","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/a050cfd1039cd3281e32aa7c0fc667d5","name":"AlessandroC","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f5480e5ac3f927cab00c12b02a5f1f8f?s=96&r=g","caption":"AlessandroC"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/amp/ ><meta name="generator" content="AMP for WP 1.0.75"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed" href=https://www.calciopolis.it/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed dei commenti" href=https://www.calciopolis.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte Feed dei commenti" href=https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciopolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/999ad.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type=text/css media=all><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/ac4e2.css media=all><style id=quads-styles-inline-css type=text/css>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style> <script src=https://www.calciopolis.it/wp-content/cache/minify/1b7a9.js></script> <link rel=https://api.w.org/ href=https://www.calciopolis.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.calciopolis.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.calciopolis.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.3.6"><link rel=shortlink href='https://www.calciopolis.it/?p=22319'><link rel=alternate type=application/json+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F04%2F12%2Finter-darmian-scudetto-conte%2F"><link rel=alternate type=text/xml+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F04%2F12%2Finter-darmian-scudetto-conte%2F&#038;format=xml"> <script type=text/javascript>document.cookie='quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"70694b3cf0","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"70694b3cf0","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.calciopolis.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.calciopolis.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o utente incorretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#89bf7b";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";var tdBlockNonce="c985fcb6ae";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-143270300-6');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-107942656-2');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.calciopolis.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/calcio/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/","name":"Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte"}}]}</script> <style type=text/css id=wp-custom-css>.td-main-logo
img{max-width:260px;max-height:120px}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#89bf7b}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#89bf7b}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#89bf7b}.tdm-btn-style1{background-color:#89bf7b}.tdm-btn-style2:before{border-color:#89bf7b}.tdm-btn-style2{color:#89bf7b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #89bf7b;-moz-box-shadow:0 2px 16px #89bf7b;box-shadow:0 2px 16px #89bf7b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #89bf7b;-moz-box-shadow:0 4px 26px #89bf7b;box-shadow:0 4px 26px #89bf7b}</style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-22319 single-format-standard td-standard-pack inter-darmian-scudetto-conte global-block-template-1 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/newsitofficial/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principale-container><ul id=menu-principale class=td-mobile-main-menu><li id=menu-item-8700 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8700"><a href=https://www.calciopolis.it/calcio/ >Calcio</a></li><li id=menu-item-8701 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8701"><a href=https://www.calciopolis.it/calciomercato/ >Calciomercato</a></li><li id=menu-item-8702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href=https://www.calciopolis.it/champions-league/ >Champions League</a></li><li id=menu-item-8703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href=https://www.calciopolis.it/europa-league/ >Europa League</a></li><li id=menu-item-8704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href=https://www.calciopolis.it/pronostici/ >Pronostici</a></li><li id=menu-item-17001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17001"><a href=https://www.calciopolis.it/fuoricampo/ >Fuoricampo</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=LOGIN><div class=td-login-info-text> <a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia Password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png src=http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png alt> <span class=td-visual-hidden>Calciopolis</span> </a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  tdi_1_660 td_block_template_1"><style>.tdi_1_660.td-a-rec-img{text-align:left}.tdi_1_660.td-a-rec-img
img{margin:0
auto 0 0}</style><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_Leaderboard  data-size-mapping=NW_MH_MIN data-dimensions=728x90,468x60,320x50,320x100 style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png src=http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png alt> </a> <a class="td-header-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png src=http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png alt> </a></div><div class=menu-principale-container><ul id=menu-principale-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href=https://www.calciopolis.it/calcio/ >Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8701"><a href=https://www.calciopolis.it/calciomercato/ >Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href=https://www.calciopolis.it/champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href=https://www.calciopolis.it/europa-league/ >Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href=https://www.calciopolis.it/pronostici/ >Pronostici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17001"><a href=https://www.calciopolis.it/fuoricampo/ >Fuoricampo</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.calciopolis.it/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class=entry-crumb href=https://www.calciopolis.it/calcio/ >Calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-22319 class="post-22319 post type-post status-publish format-standard has-post-thumbnail category-calcio" 0><div class=td-post-header><header class=td-post-title><h1 class="entry-title">Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Da</div> <a href=https://www.calciopolis.it/author/alessandroc/ >AlessandroC</a><div class=td-author-line> -</div></div>  <span class=td-post-date><time class="entry-date updated td-module-date" >12/04/2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><figure><img width=696 height=403 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2021/03/conte-696x403.jpg srcset="https://www.calciopolis.it/wp-content/uploads/2021/03/conte-696x403.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte-300x174.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte-1024x594.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte-150x87.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte-1068x619.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte-725x420.jpg 725w, https://www.calciopolis.it/wp-content/uploads/2021/03/conte.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="inter torino scudetto" title="conte scudetto inter darmian"><figcaption class=wp-caption-text>L'Inter di Conte cerca a Torino un nuovo successo in chiave Scudetto (Getty Images)</figcaption></figure></div><div class="quads-location quads-ad1" id=quads-ad1 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_A data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div></div><p><strong>Antonio Conte si avvia a vincere il suo quinto scudetto in carriera. Dopo i tre con la Juventus e quello con il Chelsea, il tecnico salentino riporterà il titolo in casa Inter dopo 11 anni. Squadre di campioni le sue, ma con gregari preziosissimi: Darmian e non solo.</strong></p><p>In pochi avrebbero scommesso, a inizio stagione, che Matteo <strong>Darmian</strong> sarebbe stato uno degli uomini scudetto di questa <strong>Inter</strong>. Il laterale ex Manchester United e Parma ieri ha siglato un gol di fondamentale importanza per il campionato: sua la firma sull&#8217;1-0 nerazzurro casalingo contro il Cagliari, risultato che mantiene invariate le distanze sul Milan prima inseguitrice.</p><p>A 8 partite dal termine sono 11 i punti di vantaggio dell&#8217;Inter sul Diavolo, e 11 sono anche le vittorie consecutive di un&#8217;Inter che da fine gennaio in avanti non si è più fermata. Dopo aver conquistato la vetta alla vigilia del derby <strong>Conte</strong> non l&#8217;ha più mollata e, approfittando di numerosi passi falsi delle concorrenti, ha allungato senza apparenti problemi.</p><figure id=attachment_22202 aria-describedby=caption-attachment-22202 style="width: 740px" class="wp-caption aligncenter"><img class="wp-image-22202 size-full" src=http://www.calciopolis.it/wp-content/uploads/2021/04/darmian-e1618157957110.jpg alt="darmian inter cagliari" width=740 height=431><figcaption id=caption-attachment-22202 class=wp-caption-text>La gioia di Darmian dopo la rete decisiva in Inter-Cagliari (Getty Images)</figcaption></figure><p>Come detto ieri è stato decisivo <strong>Darmian</strong>, uomo arrivato in sordina in nerazzurro ma rivelatosi a tratti fondamentale con gol e assist. L&#8217;ex Torino è uno degli uomini fidati del tecnico salentino, che nel corso delle sue vittorie in carriera ha sempre potuto contare non solo su campioni affermati, ma anche su giocatori meno appariscenti ma comunque importantissimi.</p><p>Sin dai tempi del primo scudetto in bianconero, quando al &#8216;<em>servizio</em>&#8216; di Conte agivano (su tutti) <strong>Giaccherini</strong> e Padoin. Il primo, in particolare, si ritagliò ben presto un ruolo da protagonista alla Juventus, fondamentale anche nelle annate successive.</p><div class="quads-location quads-ad2" id=quads-ad2 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_B data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div></div><p><strong>Potrebbe interessarti anche&#8211;&gt;</strong> <a href=http://www.calciopolis.it/2021/04/11/inter-conte-e-hakimi-esultanza-bacio/ target=_blank rel="noopener noreferrer">Inter Cagliari, esultanza al bacio dopo il gol</a></p><h2>Conte e la forza dei gregari. All&#8217;Inter Darmian alla Juve Padoin</h2><p><strong>Padoin</strong> e <strong>Giaccherini</strong> durante la gestione Conte sono stati i soldati più fedeli alla Juventus, sempre pronti a combattere in campo quando richiesto. Non solo loro ovviamente ma anche altri come, per esempio, Barzagli e Vidal, arrivati a Torino lontani dalle luci dei riflettori e capaci ben presto di diventare fondamentali per i successi bianconeri.</p><figure id=attachment_22323 aria-describedby=caption-attachment-22323 style="width: 740px" class="wp-caption aligncenter"><img class="wp-image-22323 size-full" src=http://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve.jpg alt="giaccherini juve scudetto" width=740 height=498 srcset="https://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve.jpg 740w, https://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve-300x202.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve-150x101.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve-696x468.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2021/04/giaccherini-juve-624x420.jpg 624w" sizes="(max-width: 740px) 100vw, 740px"><figcaption id=caption-attachment-22323 class=wp-caption-text>(Photo by Claudio Villa/Getty Images)</figcaption></figure><p>Al Chelsea storia molto simile: nonostante una rosa qualitativamente ben più importante rispetto a quella in particolar modo dei primi due anni di Juve, Conte ha potuto contare su gente come <strong>Kanté</strong> (appena arrivato dal Leicester campione) e <strong>Batshuayi</strong>, non a caso il bomber di riserva che siglò il gol che valse il titolo ai blues.</p><p>All&#8217;Inter Conte, a differenza di Juve e Chelsea, non è riuscito a vincere al primo tentativo. Lo scorso anno secondo posto e finale di Europa League, in questa stagione scudetto che nel 2021 di fatto non è stato mai in dubbio. Nel segno, anche, di <strong>Darmian</strong> (ieri in gol) ma anche <strong>Gagliardini</strong> e <strong>Ranocchia</strong>, sempre presenti e puntuali quando chiamati in causa.<div class="quads-location quads-ad3" id=quads-ad3 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_C data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div><div id=nat_6017e4c9e380044469301cc0></div> <script type=text/javascript>var _nat=_nat||[];_nat.push(['id','6017e4c9e380044469301cc0']);(function(){var nat=document.createElement('script');nat.type='text/javascript';nat.async=true;nat.src='//cdn.nativery.com/widget/js/nat.js';var nats=document.getElementsByTagName('script')[0];nats.parentNode.insertBefore(nat,nats);})();</script> </div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://www.calciopolis.it/2021/04/12/juventus-furia-ronaldo-spogliatoi-video-maglia/ >Juventus, &#8216;furia&#8217; Ronaldo negli spogliatoi: e spunta il VIDEO della maglia</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.calciopolis.it/author/alessandroc/ >AlessandroC</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=nm-ad style="text-align: center; padding: 10px 0 10px 0;" data-adunit=ca-pub-4894676716775870-tag/Calciopolis_SB data-size-mapping=NW_SDB data-dimensions=fluid,300x600,300x250></div></div></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli Recenti</span></h4><ul><li> <a href=https://www.calciopolis.it/2021/04/12/inter-darmian-scudetto-conte/ aria-current=page>Inter, Darmian e i suoi &#8216;fratelli&#8217;: i gregari scudetto di Conte</a></li><li> <a href=https://www.calciopolis.it/2021/04/12/juventus-furia-ronaldo-spogliatoi-video-maglia/ >Juventus, &#8216;furia&#8217; Ronaldo negli spogliatoi: e spunta il VIDEO della maglia</a></li><li> <a href=https://www.calciopolis.it/2021/04/12/ramadan-serie-a-digiuno-calciatori-musulmani/ >Serie A e Ramadan, da Koulibaly a Demiral: cosa faranno i calciatori fedeli</a></li><li> <a href=https://www.calciopolis.it/2021/04/12/lega-dazn-sky-battaglia-lettera/ >La Lega chiede lumi a Dazn: la lettera e la posizione di Sky</a></li><li> <a href=https://www.calciopolis.it/2021/04/12/inter-giovani-under-21-cies/ >Inter, vincente nel presente ma senza futuro: il CIES lancia l&#8217;allarme</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=nm-ad style="text-align: center; padding: 10px 0 10px 0;" data-adunit=ca-pub-4894676716775870-tag/Calciopolis_SB data-size-mapping=NW_SDB data-dimensions=fluid,300x600,300x250></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://www.calciopolis.it/ ><img class=td-retina-data src=http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png data-retina=http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png alt title width></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari. </br></br> <a href=https://www.web365.it title=web365>Web365 Network</a></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-15382 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15382"><a href=https://www.calciopolis.it/disclaimer/ >Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © CalcioPolis.it di D&D PowerWeb Srl | Web365 Network</div></div></div></div></div></div>  <script>var _cs_ucfr="0";if(document.cookie.indexOf('euconsent=')!=-1){_cs_ucfr="1";}
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"27882800",cs_ucfr:_cs_ucfr});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1"> </noscript> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.calciopolis.it/wp-content/cache/minify/baa2b.js></script>  <script></script>  <script type=text/javascript async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','QvMqesNeunSKQ','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
if(event&&event.source&&event.source.postMessage){event.source.postMessage(returnMsg,'*');}},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> </body></html>