<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Barak, addio al Verona imminente: ecco la big italiana</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciopolis.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg"><meta name="description" content="Antonin Barak e l&#039;Hellas Verona sono pronti a salutarsi a breve. Le prestazioni del trequartista ceco non sono passate inosservate"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Barak, addio al Verona imminente: ecco la big italiana" /><meta property="og:description" content="Antonin Barak e l&#039;Hellas Verona sono pronti a salutarsi a breve. Le prestazioni del trequartista ceco non sono passate inosservate" /><meta property="og:url" content="https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/" /><meta property="og:site_name" content="Calciopolis" /><meta property="article:section" content="Calciomercato" /><meta property="article:published_time" content="2022-07-01T13:10:44+00:00" /><meta property="article:modified_time" content="2022-06-30T22:37:08+00:00" /><meta property="og:updated_time" content="2022-06-30T22:37:08+00:00" /><meta property="og:image" content="https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg" /><meta property="og:image:secure_url" content="https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Antonin Barak e l&#039;Hellas Verona sono pronti a salutarsi a breve. Le prestazioni del trequartista ceco non sono passate inosservate" /><meta name="twitter:title" content="Barak, addio al Verona imminente: ecco la big italiana" /><meta name="twitter:image" content="https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#webpage","url":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/","name":"Barak, addio al Verona imminente: ecco la big italiana","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#primaryimage"},"datePublished":"2022-07-01T13:10:44+00:00","dateModified":"2022-06-30T22:37:08+00:00","description":"Antonin Barak e l'Hellas Verona sono pronti a salutarsi a breve. Le prestazioni del trequartista ceco non sono passate inosservate"},{"@type":"Article","@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#article","isPartOf":{"@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/8d9fd6a0b1bde603cd9059b5b97800ad"},"headline":"Barak, addio al Verona imminente: ecco la big italiana","datePublished":"2022-07-01T13:10:44+00:00","dateModified":"2022-06-30T22:37:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/#primaryimage"},"articleSection":"Calciomercato","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/8d9fd6a0b1bde603cd9059b5b97800ad","name":"Cristiano","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0154db75ef93f2c08abb8de51df80849?s=96&r=g","caption":"Cristiano"},"sameAs":[]}]}</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciopolis.it/wp-content/uploads/cache/fvm/1655738874/out/header-c142946dbc407bb715bc4e73a02f0f04539cc658.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1655738874\/out\/header-b64a54329bc79c76bc3022b615e8f6598fa41954.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1655738874\/out\/header-b64a54329bc79c76bc3022b615e8f6598fa41954.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.calciopolis.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2022%2F07%2F01%2Fbarak-atalanta-hellas-verona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2022%2F07%2F01%2Fbarak-atalanta-hellas-verona%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3d8f456e3e","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"3d8f456e3e","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calciopolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calciopolis.it/calciomercato/",
                    "name": "Calciomercato"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/",
                    "name": "Barak, addio al Verona imminente: ecco la big italiana"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-main-logo img { max-width: 300px; max-height: 120px; } @media (max-width: 767px) { .tagdiv-type figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #89bf7b; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #89bf7b; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #89bf7b; } .tdm-btn-style1 { background-color: #89bf7b; } .tdm-btn-style2:before { border-color: #89bf7b; } .tdm-btn-style2 { color: #89bf7b; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #89bf7b; -moz-box-shadow: 0 2px 16px #89bf7b; box-shadow: 0 2px 16px #89bf7b; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #89bf7b; -moz-box-shadow: 0 4px 26px #89bf7b; box-shadow: 0 4px 26px #89bf7b; }</style><style id="tdw-css-placeholder"></style><link rel="modulepreload" href="https://cdn.adkaora.space/nextmediaweb/calciopolis/prod/adk-init.js"/> <script type="module" src="https://cdn.adkaora.space/nextmediaweb/calciopolis/prod/adk-init.js"></script> </head><body class="post-template-default single single-post postid-50820 single-format-standard td-standard-pack barak-atalanta-hellas-verona global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="adk-slot"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/newsitofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-8700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8700"><a href="https://www.calciopolis.it/calcio/">Calcio</a></li><li id="menu-item-8701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8701"><a href="https://www.calciopolis.it/calciomercato/">Calciomercato</a></li><li id="menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.calciopolis.it/champions-league/">Champions League</a></li><li id="menu-item-8703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href="https://www.calciopolis.it/europa-league/">Europa League</a></li><li id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href="https://www.calciopolis.it/pronostici/">Pronostici</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.calciopolis.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" alt=""/> <span class="td-visual-hidden">Calciopolis</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_edc td_block_template_1"><style>/* custom css */ .tdi_1_edc.td-a-rec-img{ text-align: left; }.tdi_1_edc.td-a-rec-img img{ margin: 0 auto 0 0; }</style><div class="nm-ad" id="Calciopolis_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Calciopolis_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" alt=""/> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href="https://www.calciopolis.it/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8701"><a href="https://www.calciopolis.it/calciomercato/">Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href="https://www.calciopolis.it/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href="https://www.calciopolis.it/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href="https://www.calciopolis.it/pronostici/">Pronostici</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciopolis.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calciopolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calciomercato" class="entry-crumb" href="https://www.calciopolis.it/calciomercato/">Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Barak, addio al Verona imminente: ecco la big italiana</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-50820" class="post-50820 post type-post status-publish format-standard has-post-thumbnail category-calciomercato" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Barak, addio al Verona imminente: ecco la big italiana</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.calciopolis.it/author/cristiano-ciardello/">Cristiano</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >01/07/2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Calciopolis_A" data-slot="ca-pub-4894676716775870-tag/Calciopolis_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Antonin Barak e l&#8217;Hellas Verona sono pronti a salutarsi a breve. Le prestazioni del calciatore ceco, specialmente nell&#8217;ultima stagione sportiva, non sono per nulla passate inosservate alle big italiane che sono pronte a fare carte false per averlo</strong><p>In particolar modo una società che vuole anticipare la concorrenza ed intende puntare seriamente su di lui in questa sessione estiva di calciomercato. Non è assolutamente un mistero il fatto che il giocatore davvero possa davvero lasciare la maglia scaligera. Il tanto atteso salto di qualità per lui è pronto ad arrivare. Se ne stava parlando già a gennaio, ma adesso le cose sono pronte a cambiare ed a breve può benissimo salutare tutti. <figure id="attachment_50821" aria-describedby="caption-attachment-50821" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-50821" src="http://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg" alt="" width="1280" height="720" srcset="https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_.jpg 1280w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-300x169.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-1024x576.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-150x84.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-696x392.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-1068x601.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-20220627-Calciopolis.it_-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-50821" class="wp-caption-text">Antonin Barak © LaPresse</figcaption></figure><h2>Barak, con l&#8217;Hellas è pronto l&#8217;addio</h2><p>Il 27enne sta seriamente decidendo cosa fare del suo futuro. Per molti pare che sia arrivato il momento di fare il definitivo salto di qualità. Non che il <strong>Verona</strong> non lo fosse, ci mancherebbe altro, ma il giocatore è pronto ad andare in una squadra che punta decisamente in alto. Tanto è vero che sono intenzionati ad acquistare il costo del suo cartellino. Se quella dell&#8217;ultima stagione non è stata quella della consacrazione allora davvero poco ci manca: in 29 presenze (30 se si considera l&#8217;unica disputata in Coppa Italia) l&#8217;atleta ha messo a segno la bellezza di 11 reti e fornito 4 assist ai suoi compagni di squadra. Davvero niente male per essere un trequartista. Numeri che hanno seriamente convinto molti club a puntare su di lui, in particolar modo uno che veramente è pronto a fare carte false pur di averlo a disposizione a breve per il prossimo ritiro che inizierà tra pochissimi giorni.<h3>Passo decisivo per il trasferimento del ceco: sarà ancora Serie A</h3> <figure id="attachment_50823" aria-describedby="caption-attachment-50823" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-50823" src="http://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_.jpg" alt="" width="1280" height="720" srcset="https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_.jpg 1280w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-300x169.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-1024x576.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-150x84.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-696x392.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-1068x601.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2022/06/Barak-1-20220627-Calciopolis.it_-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-50823" class="wp-caption-text">Antonin Barak © LaPresse</figcaption></figure><p>A gennaio si era parlato di interessi concreti da parte di Inter, Milan e Napoli per lui. Alla fine, però, non si è concretizzato assolutamente nulla ed il big è rimasto nel club di Setti. Adesso, però, le cose sono cambiate e sono pronte ad esserlo visto che la possibilità che vada via è molto alta. Anche se il costo del suo cartellino è superiore ai <strong>15 milioni di euro</strong> dello scorso anno.<div id="twitch-embed"></div><p>Dovrebbe saperlo molto bene l&#8217;<strong>Atalanta</strong> che intende rinforzare la propria rosa proprio con il suo arrivo. Il <strong>classe &#8217;94</strong> sarebbe entusiasta all&#8217;idea di far parte del team nerazzurro guidato dal tecnico <strong>Gasperini</strong>. Anche i tifosi orobici hanno dato il loro consenso a questo trasferimento che si può benissimo verificare.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Calciopolis_C" data-slot="ca-pub-4894676716775870-tag/Calciopolis_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M782128ScriptRootC1266729"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calciopolis.it/2022/07/01/cristina-buccino-reggiseno/">Cristina Buccino, reggiseno esplosivo: Milano ai suoi piedi</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.calciopolis.it/author/cristiano-ciardello/">Cristiano</a></span></div> </footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Calciopolis_SB_1" data-slot="ca-pub-4894676716775870-tag/Calciopolis_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli Recenti</span></h4><ul><li> <a href="https://www.calciopolis.it/2022/07/01/barak-atalanta-hellas-verona/" aria-current="page">Barak, addio al Verona imminente: ecco la big italiana</a></li><li> <a href="https://www.calciopolis.it/2022/07/01/cristina-buccino-reggiseno/">Cristina Buccino, reggiseno esplosivo: Milano ai suoi piedi</a></li><li> <a href="https://www.calciopolis.it/2022/07/01/shaila-gatta-fisico-bikini/">Shaila Gatta &#8220;snodabile&#8221;: VIDEO bollente in perizoma</a></li><li> <a href="https://www.calciopolis.it/2022/07/01/jovana-djordjeviic-lato-b-vestito/">Jovana Djordjevic, visione paradisiaca: lato &#8216;B&#8217; da urlo</a></li><li> <a href="https://www.calciopolis.it/2022/07/01/inter-napoli-nandez-cagliari/">E&#8217; già Inter vs Napoli: assalto al gioiello della B, asta improvvisa</a></li></ul> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Calciopolis_SB_2" data-slot="ca-pub-4894676716775870-tag/Calciopolis_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.calciopolis.it/"><img class="td-retina-data" src="http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" data-retina="http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-15382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15382"><a href="https://www.calciopolis.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23066"><a href="https://www.calciopolis.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-23067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23067"><a href="https://www.calciopolis.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © CalcioPolis.it di D&D PowerWeb Srl | redazione@calciopolis.it</div></div></div></div></div></div> <script>jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.calciopolis.it',
                'type' : 'GET',
                'success' : function(data) {   
                       
                    if(data.result == true) {
                        console.log("load twitch player")
            iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.calciopolis.it" width="100%" height="315"> </iframe>'
                        jQuery("#twitch-embed").html(iframeHtml)                
                    } else {
                        jQuery("#twitch-embed").remove();
                    }
					
					var vidDefer1 = document.getElementsByTagName('iframe');
		  			for (var i=0; i<vidDefer1.length; i++) {
						if(vidDefer1[i].getAttribute('data-src')) {
				 		 	vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
						} 
					}
            },
            'error' : function(request,error)
            {
                console.log("error tapi")
                jQuery("#twitch-embed").remove();
            }
            });</script>  <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1655738874\/out\/footer-ba0f96d77ec530d3fc938e0ee9d8735b14ca6540.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1655738874\/out\/footer-ba0f96d77ec530d3fc938e0ee9d8735b14ca6540.min.js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type figure.wp-caption').css('margin-top',0)

	jQuery(function() {

		 (function (p,u,s,h) {
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/5b2c304e63cb4cc8a66158f27e16fe88.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document);

		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-6');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript></body></html>
<!-- Dynamic page generated in 0.494 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-01 15:11:03 -->

<!-- Compression = gzip -->
<!-- super cache -->