<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Finale Champions, l&#039;arbitro confessa: &quot;Ho dato un rigore per compensare&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciopolis.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg"><meta name="description" content="A distanza di anni, l&#039;arbitro della finale di Champions del 2016 tra Real e Atletico confessa: ha fischiato un rigore per compensare."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Finale Champions, l&#039;arbitro confessa: &quot;Ho dato un rigore per compensare&quot;" /><meta property="og:description" content="A distanza di anni, l&#039;arbitro della finale di Champions del 2016 tra Real e Atletico confessa: ha fischiato un rigore per compensare." /><meta property="og:url" content="https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/" /><meta property="og:site_name" content="Calciopolis" /><meta property="article:section" content="Fuoricampo" /><meta property="article:published_time" content="2021-11-06T16:00:52+00:00" /><meta property="article:modified_time" content="2021-11-06T11:56:05+00:00" /><meta property="og:updated_time" content="2021-11-06T11:56:05+00:00" /><meta property="og:image" content="https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg" /><meta property="og:image:secure_url" content="https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A distanza di anni, l&#039;arbitro della finale di Champions del 2016 tra Real e Atletico confessa: ha fischiato un rigore per compensare." /><meta name="twitter:title" content="Finale Champions, l&#039;arbitro confessa: &quot;Ho dato un rigore per compensare&quot;" /><meta name="twitter:image" content="https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg","width":1280,"height":720,"caption":"Pallone Champions League"},{"@type":"WebPage","@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#webpage","url":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/","name":"Finale Champions, l&#039;arbitro confessa: &quot;Ho dato un rigore per compensare&quot;","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#primaryimage"},"datePublished":"2021-11-06T16:00:52+00:00","dateModified":"2021-11-06T11:56:05+00:00","description":"A distanza di anni, l'arbitro della finale di Champions del 2016 tra Real e Atletico confessa: ha fischiato un rigore per compensare."},{"@type":"Article","@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#article","isPartOf":{"@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/5c900249e7e29221b590d815a0782766"},"headline":"Finale Champions, l&#8217;arbitro confessa: &#8220;Ho dato un rigore per compensare&#8221;","datePublished":"2021-11-06T16:00:52+00:00","dateModified":"2021-11-06T11:56:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/#primaryimage"},"articleSection":"Fuoricampo","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/5c900249e7e29221b590d815a0782766","name":"Mauro Abbate","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2970e0a6dcc0e165e83a19b59ef36bd4?s=96&r=g","caption":"Mauro Abbate"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciopolis.it/wp-content/uploads/cache/fvm/1625037913/out/header-2e621ebb88a9438cbafe7a3f93f91f1557f8bdac.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1625037913\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1625037913\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.calciopolis.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F11%2F06%2Ffinale-champions-2016-clattenburg-rigore%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F11%2F06%2Ffinale-champions-2016-clattenburg-rigore%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5d3281ed5b","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"5d3281ed5b","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calciopolis.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calciopolis.it/fuoricampo/",
                    "name": "Fuoricampo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/",
                    "name": "Finale Champions, l&#8217;arbitro confessa: &#8220;Ho dato un rigore per compensare&#8221;"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-main-logo img { max-width: 300px; max-height: 120px; } @media (max-width: 767px) { .tagdiv-type figure.wp-caption{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #89bf7b; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #89bf7b; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #89bf7b; } .tdm-btn-style1 { background-color: #89bf7b; } .tdm-btn-style2:before { border-color: #89bf7b; } .tdm-btn-style2 { color: #89bf7b; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #89bf7b; -moz-box-shadow: 0 2px 16px #89bf7b; box-shadow: 0 2px 16px #89bf7b; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #89bf7b; -moz-box-shadow: 0 4px 26px #89bf7b; box-shadow: 0 4px 26px #89bf7b; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-41135 single-format-standard td-standard-pack finale-champions-2016-clattenburg-rigore global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="adk-slot"><div id="adk_interstitial"></div></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/newsitofficial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-8700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8700"><a href="https://www.calciopolis.it/calcio/">Calcio</a></li><li id="menu-item-8701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8701"><a href="https://www.calciopolis.it/calciomercato/">Calciomercato</a></li><li id="menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.calciopolis.it/champions-league/">Champions League</a></li><li id="menu-item-8703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href="https://www.calciopolis.it/europa-league/">Europa League</a></li><li id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href="https://www.calciopolis.it/pronostici/">Pronostici</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.calciopolis.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calciopolis.it/privacy-e-cookies/">Privacy e Cookies</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" alt=""/> <span class="td-visual-hidden">Calciopolis</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_37b td_block_template_1"><style>/* custom css */ .tdi_1_37b.td-a-rec-img{ text-align: left; }.tdi_1_37b.td-a-rec-img img{ margin: 0 auto 0 0; }</style><div class="nm-ad" id="Calciopolis_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Calciopolis_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/03/calciopolis-logo-big-1-300x40.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.calciopolis.it/"> <img class="td-retina-data" data-retina="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" src="http://www.calciopolis.it/wp-content/uploads/2021/04/calciopolis-logo-big-300x40.png" alt=""/> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href="https://www.calciopolis.it/calcio/">Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8701"><a href="https://www.calciopolis.it/calciomercato/">Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href="https://www.calciopolis.it/champions-league/">Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href="https://www.calciopolis.it/europa-league/">Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href="https://www.calciopolis.it/pronostici/">Pronostici</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciopolis.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calciopolis.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Fuoricampo" class="entry-crumb" href="https://www.calciopolis.it/fuoricampo/">Fuoricampo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Finale Champions, l&#8217;arbitro confessa: &#8220;Ho dato un rigore per compensare&#8221;</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-41135" class="post-41135 post type-post status-publish format-standard has-post-thumbnail category-fuoricampo" 0><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Finale Champions, l&#8217;arbitro confessa: &#8220;Ho dato un rigore per compensare&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.calciopolis.it/author/mauroa/">Mauro Abbate</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >06/11/2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Calciopolis_A" data-slot="ca-pub-4894676716775870-tag/Calciopolis_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>A distanza di anni, l&#8217;arbitro della finale di Champions del 2016 tra Real e Atletico confessa: ha fischiato un rigore per compensare un errore.</strong></p> <figure id="attachment_41137" aria-describedby="caption-attachment-41137" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-41137 size-full" src="http://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg" alt="Pallone Champions League" width="1280" height="720" srcset="https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League.jpg 1280w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-300x169.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-1024x576.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-150x84.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-696x392.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-1068x601.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2021/11/Pallone-Champions-League-747x420.jpg 747w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-41137" class="wp-caption-text">Pallone Champions League (©LaPresse)</figcaption></figure><p>Può un arbitro fischiare un calcio di rigore per compensazione? Sì, e <strong>anche in una sfida importante come una finale di Champions League</strong>. A distanza di ormai cinque anni, è arrivata una clamorosa confessione da parte di un grande fischietto internazionale: Mark Clattenburg.</p><p>Arbitro di grandissima esperienza, che si è ritirato nel 2017 dopo una carriera fatta di tante partite di prestigio, rimarrà per sempre nella storia del calcio europeo per <strong>una direzione a dir poco discutibile</strong> nella gara più importante della sua vita: la finale di Champions League di San Siro tra Real Madrid e Atletico Madrid.</p><p><strong>Leggi anche -&gt;</strong> <a href="https://www.calciopolis.it/2021/09/22/sarri-squalificato-torino-querela-chiffi-tribunale/" target="_blank" rel="noopener noreferrer">Sarri contro Chiffi: l’allenatore pronto a querelare l’arbitro, il motivo</a></p><p>In un&#8217;epoca pre-Var, quando le discussioni erano solo sugli errori, e no nsulle possibili review, arbitrare era forse ancora più difficile. E capitava di incappare in grosse topiche, che non potevano essere corrette da nessuno. Anche per questo, i direttori di gara si rifugiavano spesso in pratiche a dir poco opinabili, come quella della <strong>compensazione</strong>. Lo ha confessato lo stesso Clattenburg in un podcast brasiliano, come riferito dalla <em>Gazzetta dello Sport</em>.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Calciopolis_B" data-slot="ca-pub-4894676716775870-tag/Calciopolis_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><h2>La confessione dell&#8217;arbitro della finale di Champions 2016</h2> <figure id="attachment_41138" aria-describedby="caption-attachment-41138" style="width: 740px" class="wp-caption aligncenter"><img class="wp-image-41138 size-full" src="http://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg.jpg" alt="Arbitro Clattenburg" width="740" height="556" srcset="https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg.jpg 740w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-300x225.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-150x113.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-696x523.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-559x420.jpg 559w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-80x60.jpg 80w, https://www.calciopolis.it/wp-content/uploads/2021/11/Arbitro-Clattenburg-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-41138" class="wp-caption-text">Arbitro Clattenburg (©LaPresse)</figcaption></figure><p>Una giornata storta può capitare a tutti, anche a un arbitro. Ma quando succede nella gara più importante della tua vita, in una finale di Champions League tra due squadre della stessa città, e non due squadre qualunque, ma Real Madrid e Atletico Madrid, <strong>non puoi dimenticarlo</strong>.</p><p>A instradare l&#8217;arbitraggio di Clattenburg sulla via sbagliata fu il primo, gravissimo errore, causato dalla sfortuna, più che da una distrazione. <strong>Il gol Sergio Ramos venne infatti convalidato nonostante un netto fuorigioco</strong>. Tutta colpa di un&#8217;interruzione di comunicazione tra il direttore di gara e uno dei suoi assistenti.</p><p>Racconta l&#8217;ex arbitro inglese: &#8220;<em>Sentivo che Bale l&#8217;aveva toccata. Così ho chiesto al mio assistente se c&#8217;era stato quel tocco dopo la punizione, ma<strong> ero totalmente isolato</strong> e mi sono visto costretto a far ripartire il gioco</em>&#8220;. Con il Var tutto questo non sarebbe successo. Quando il contatto audio tornò era ormai troppo tardi per poter rimediare all&#8217;errore. Se non attraverso un errore ancora più grave.</p><p><strong>Potrebbe interessarti -&gt;</strong> <a href="https://www.calciopolis.it/2021/06/24/anthony-taylor-arbitro-italia-austria/" target="_blank" rel="noopener noreferrer">Italia-Austria affidata ad Anthony Taylor, l’arbitro che ‘odiava’ gli arbitri</a></p><p>Clattenburg scelse infatti di agire per compensazione, e alla prima occasione buona <strong>assegnò un calcio di rigore all&#8217;Atletico Madrid</strong> per un fallo di Pepe su Fernando Torres che oggi, probabilmente, non fischierebbe: &#8220;<em>Sono stato molto fortunato, perché mi sono trovato a fischiare un rigore con un fallo dubbio, diciamo 50 e 50</em>&#8220;. Per la cronaca, quel rigore Griezmann lo sbagliò, ma il pari arrivò comunque qualche minuto dopo. La gara finì proprio ai rigori e vide il Real conquistare la coppa.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Calciopolis_C" data-slot="ca-pub-4894676716775870-tag/Calciopolis_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="nat_6017e4c9e380044469301cc0"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calciopolis.it/2021/11/06/milan-inter-derby-correa-estudiantes-gimnasia/">Milan-Inter, clamoroso annuncio alla vigilia: tifosi spiazzati</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.calciopolis.it/2021/11/06/hashtag-united-petardo-fuoco-artificio-calciatore/">Assurdo in Inghilterra: un petardo colpisce un calciatore &#8211; VIDEO</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.calciopolis.it/author/mauroa/">Mauro Abbate</a></span></div> </footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Calciopolis_SB_1" data-slot="ca-pub-4894676716775870-tag/Calciopolis_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli Recenti</span></h4><ul><li> <a href="https://www.calciopolis.it/2021/11/06/hashtag-united-petardo-fuoco-artificio-calciatore/">Assurdo in Inghilterra: un petardo colpisce un calciatore &#8211; VIDEO</a></li><li> <a href="https://www.calciopolis.it/2021/11/06/finale-champions-2016-clattenburg-rigore/" aria-current="page">Finale Champions, l&#8217;arbitro confessa: &#8220;Ho dato un rigore per compensare&#8221;</a></li><li> <a href="https://www.calciopolis.it/2021/11/06/milan-inter-derby-correa-estudiantes-gimnasia/">Milan-Inter, clamoroso annuncio alla vigilia: tifosi spiazzati</a></li><li> <a href="https://www.calciopolis.it/2021/11/06/juventus-tre-sconfitte-serie-a-2011-fiorentina/">Juventus, pericolo viola: non succede dal 2011</a></li><li> <a href="https://www.calciopolis.it/2021/11/06/genoa-esonero-ballardini-allenatore-shevchenko/">Serie A, esonero in panchina: il nuovo allenatore è un ex Pallone d&#8217;oro</a></li></ul> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Calciopolis_SB_2" data-slot="ca-pub-4894676716775870-tag/Calciopolis_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.calciopolis.it/"><img class="td-retina-data" src="http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" data-retina="http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari. </br></br> <a href="https://www.web365.it" title="web365">Web365 Network</a></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-15382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15382"><a href="https://www.calciopolis.it/disclaimer/">Disclaimer</a></li><li id="menu-item-23066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23066"><a href="https://www.calciopolis.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-23067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23067"><a href="https://www.calciopolis.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © CalcioPolis.it di D&D PowerWeb Srl | Web365 Network | redazione.calciopolis@gmail.com</div></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1625037913\/out\/footer-ba0f96d77ec530d3fc938e0ee9d8735b14ca6540.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciopolis.it\/wp-content\/uploads\/cache\/fvm\/1625037913\/out\/footer-ba0f96d77ec530d3fc938e0ee9d8735b14ca6540.min.js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type figure.wp-caption').css('margin-top',0)

	jQuery(function() {

		 (function (p,u,s,h) {
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/5b2c304e63cb4cc8a66158f27e16fe88.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document);

		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143270300-6');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript></body></html>
<!-- Dynamic page generated in 0.362 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-06 19:21:46 -->

<!-- Compression = gzip -->
<!-- super cache -->