<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><title>Barcellona-PSG ad alta tensione: dal campo al mercato, è sfida per il big</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.calciopolis.it/xmlrpc.php><link rel=manifest href=/manifest.json> <script>(function(p,u,s,h){s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='//scripts-01.pushstack.it/s/5b2c304e63cb4cc8a66158f27e16fe88.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script> <script>(function(a,d,m,n){m=d.createElement('script');m.type='text/javascript';m.async=true;m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js'+'?rnc='+Math.random();n=d.getElementsByTagName('script')[0];n.parentNode.insertBefore(m,n);})(window,document);</script> <link rel=icon type=image/png href=https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg><meta name="description" content="Barcellona-PSG è il big match degli ottavi di Champions: dal campo al mercato, la sfida tra le due potenze per la stella"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Barcellona-PSG ad alta tensione: dal campo al mercato, è sfida per il big"><meta property="og:description" content="Barcellona-PSG è il big match degli ottavi di Champions: dal campo al mercato, la sfida tra le due potenze per la stella"><meta property="og:url" content="https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/"><meta property="og:site_name" content="Calciopolis"><meta property="article:section" content="Calcio"><meta property="article:published_time" content="2021-02-16T09:20:50+00:00"><meta property="article:modified_time" content="2021-02-16T08:42:57+00:00"><meta property="og:updated_time" content="2021-02-16T08:42:57+00:00"><meta property="og:image" content="https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG.jpg"><meta property="og:image:secure_url" content="https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Barcellona-PSG è il big match degli ottavi di Champions: dal campo al mercato, la sfida tra le due potenze per la stella"><meta name="twitter:title" content="Barcellona-PSG ad alta tensione: dal campo al mercato, è sfida per il big"><meta name="twitter:image" content="https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG.jpg"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG.jpg","width":1280,"height":720,"caption":"barcellona psg"},{"@type":"WebPage","@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#webpage","url":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/","name":"Barcellona-PSG ad alta tensione: dal campo al mercato, \u00e8 sfida per il big","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#primaryimage"},"datePublished":"2021-02-16T09:20:50+00:00","dateModified":"2021-02-16T08:42:57+00:00","description":"Barcellona-PSG \u00e8 il big match degli ottavi di Champions: dal campo al mercato, la sfida tra le due potenze per la stella"},{"@type":"Article","@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#article","isPartOf":{"@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/733caad4b07e9b242b049991cb416d11"},"headline":"Barcellona-PSG, dal 6-1 al mercato: una storia infinita","datePublished":"2021-02-16T09:20:50+00:00","dateModified":"2021-02-16T08:42:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/#primaryimage"},"articleSection":"Calcio","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/733caad4b07e9b242b049991cb416d11","name":"Nazareno Bastone","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e1554f0013590af9f0566f3e0a2c2e11?s=96&r=g","caption":"Nazareno Bastone"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/amp/ ><meta name="generator" content="AMP for WP 1.0.75"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed" href=https://www.calciopolis.it/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed dei commenti" href=https://www.calciopolis.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Barcellona-PSG, dal 6-1 al mercato: una storia infinita Feed dei commenti" href=https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciopolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/999ad.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type=text/css media=all><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/ac4e2.css media=all><style id=quads-styles-inline-css type=text/css>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style> <script src=https://www.calciopolis.it/wp-content/cache/minify/1b7a9.js></script> <link rel=https://api.w.org/ href=https://www.calciopolis.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.calciopolis.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.calciopolis.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.3.6"><link rel=shortlink href='https://www.calciopolis.it/?p=16178'><link rel=alternate type=application/json+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F02%2F16%2Fbarcellona-psg-champions-messi-mbappe%2F"><link rel=alternate type=text/xml+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2021%2F02%2F16%2Fbarcellona-psg-champions-messi-mbappe%2F&#038;format=xml"> <script type=text/javascript>document.cookie='quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"74b1461c1a","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"74b1461c1a","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.calciopolis.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.calciopolis.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o utente incorretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#89bf7b";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";var tdBlockNonce="7417bbd653";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-143270300-6');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-107942656-2');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.calciopolis.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/calcio/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/","name":"Barcellona-PSG, dal 6-1 al mercato: una storia infinita"}}]}</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#89bf7b}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#89bf7b}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#89bf7b}.tdm-btn-style1{background-color:#89bf7b}.tdm-btn-style2:before{border-color:#89bf7b}.tdm-btn-style2{color:#89bf7b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #89bf7b;-moz-box-shadow:0 2px 16px #89bf7b;box-shadow:0 2px 16px #89bf7b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #89bf7b;-moz-box-shadow:0 4px 26px #89bf7b;box-shadow:0 4px 26px #89bf7b}</style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-16178 single-format-standard td-standard-pack barcellona-psg-champions-messi-mbappe global-block-template-1 td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/newsitofficial/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principale-container><ul id=menu-principale class=td-mobile-main-menu><li id=menu-item-8700 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8700"><a href=https://www.calciopolis.it/calcio/ >Calcio</a></li><li id=menu-item-8701 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8701"><a href=https://www.calciopolis.it/calciomercato/ >Calciomercato</a></li><li id=menu-item-8702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href=https://www.calciopolis.it/champions-league/ >Champions League</a></li><li id=menu-item-8703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href=https://www.calciopolis.it/europa-league/ >Europa League</a></li><li id=menu-item-8704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href=https://www.calciopolis.it/pronostici/ >Pronostici</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=LOGIN><div class=td-login-info-text> <a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia Password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> <span class=td-visual-hidden>Calciopolis</span> </a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  tdi_1_6dc td_block_template_1"><style>.tdi_1_6dc.td-a-rec-img{text-align:left}.tdi_1_6dc.td-a-rec-img
img{margin:0
auto 0 0}</style><div class=nm-ad data-adunit="ca-pub-4894676716775870-tag/Calciopolis_Leaderboard "  data-size-mapping=NW_MH_MIN data-dimensions=728x90,468x60,320x50,320x100 style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a> <a class="td-header-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a></div><div class=menu-principale-container><ul id=menu-principale-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href=https://www.calciopolis.it/calcio/ >Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8701"><a href=https://www.calciopolis.it/calciomercato/ >Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href=https://www.calciopolis.it/champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href=https://www.calciopolis.it/europa-league/ >Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href=https://www.calciopolis.it/pronostici/ >Pronostici</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.calciopolis.it/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class=entry-crumb href=https://www.calciopolis.it/calcio/ >Calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Barcellona-PSG, dal 6-1 al mercato: una storia infinita</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-16178 class="post-16178 post type-post status-publish format-standard has-post-thumbnail category-calcio" 0><div class=td-post-header><header class=td-post-title><h1 class="entry-title">Barcellona-PSG, dal 6-1 al mercato: una storia infinita</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Da</div> <a href=https://www.calciopolis.it/author/nazarenob/ >Nazareno Bastone</a><div class=td-author-line> -</div></div>  <span class=td-post-date><time class="entry-date updated td-module-date" >16/02/2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><figure><img width=696 height=392 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-696x392.jpg srcset="https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-696x392.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-300x169.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-1024x576.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-150x84.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-1068x601.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG-747x420.jpg 747w, https://www.calciopolis.it/wp-content/uploads/2021/02/Barcellona-PSG.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="barcellona psg" title=Barcellona-PSG><figcaption class=wp-caption-text>Vittoria del Barcellona 6-1 sul PSG (Getty Images)</figcaption></figure></div><div class="quads-location quads-ad1" id=quads-ad1 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_A data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div></div><p><strong>Barcellona-Paris Saint Germain, sarà il big match degli ottavi di Champions League. Una partita ormai ricca di storia, non solo legata al campo, ma anche al mercato</strong></p><p>Torna la<strong> Champions</strong>, e con essa il fascino del calcio europeo. La tensione va alle stelle perché nella fase ad eliminazione diretta, non si può proprio sbagliare. Ecco che quini il sorteggio ci regala subito quello che ormai è un grande classico, <strong>Barca-PSG</strong>.</p><p>La sfida tra<strong> catalani</strong> e <strong>parigini</strong>, si ripropone ancora una volta, dopo i vari incontri iniziati nella stagione <strong>2014/2015</strong>. Un grande match, che porta con se come sempre grandi ambizioni, ma anche strascichi di risultati passati e di mercato.</p><p>Leggi anche &gt;&gt;&gt; <span style="color: #00ff00; background-color: #000000;"><strong><a style="color: #00ff00; background-color: #000000;" href=https://www.calciopolis.it/2021/02/15/lozano-cuadrado-infortuni-napoli-juve/ target=_blank rel="noopener noreferrer">Napoli e Juve in ansia per gli infortuni</a></strong></span></p><p>Leggi anche &gt;&gt;&gt; <span style="color: #00ff00; background-color: #000000;"><strong><a style="color: #00ff00; background-color: #000000;" href=https://www.calciopolis.it/2021/02/15/samp-keita-curiosita-numeri/ target=_blank rel="noopener noreferrer">La Samp si gode Keita</a></strong></span></p><h2>Barcellona-PSG: i momenti delle due squadre</h2><blockquote class=twitter-tweet><p dir=ltr lang=en>Focus sur <a href="https://twitter.com/hashtag/Bar%C3%A7aPSG?src=hash&amp;ref_src=twsrc%5Etfw">#BarçaPSG</a> ! J-2 ! &#x1f4aa; <a href=https://t.co/MdBfC3zdzz>pic.twitter.com/MdBfC3zdzz</a></p><p>— FC Barcelona (@fcbarcelona_fra) <a href="https://twitter.com/fcbarcelona_fra/status/1360989674496524290?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>La squadra di <strong>Koeman</strong> sta attraversando una stagione di alti e bassi, sia in campionato che nelle altre competizioni. Proprio nella <strong>Liga</strong>, i <strong>catalani</strong>, sono terzi a 8 punti dall&#8217;<strong>Atletico Madrid</strong> primo, con una gara in più, e a 3 punti dal <strong>Real</strong> secondo.</p><p>Sconfitti in finale di <strong>Supercoppa</strong> dall&#8217;<strong>Athletic Bilbao</strong>, i <strong>blaugrana</strong> sono a rischio anche in <strong>Coppa del Re</strong>, con la semifinale d&#8217;andata persa<strong> 2-0</strong> contro il <strong>Siviglia</strong>. Invece in <strong>Champions</strong>, la sconfitta per <strong>3-0</strong> in casa contro la <strong>Juventus</strong> nell&#8217;ultima giornata del girone, ha fatto si che la squadra arrivasse seconda, pescando proprio il<strong> PSG</strong>.</p><p>Una sfida che secondo molti, sarà <strong>Messi vs Mbappé</strong>, ma il tecnico del<strong> Barcellona</strong>, <strong>Koeman</strong>, non si concentra su di loro. Infatti, secondo lui il match è molto più ampio, ma di sicuro la sua squadra ha bisogno del miglior <strong>Messi</strong>.</p><blockquote class=twitter-tweet><p dir=ltr lang=fr>Nos Parisiens évoquent la rencontre de demain ! &#x1f399;&#xfe0f;&#x1f534;&#x1f535;<a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> | <a href="https://twitter.com/hashtag/FCBPSG?src=hash&amp;ref_src=twsrc%5Etfw">#FCBPSG</a> <a href=https://t.co/6CjNREvHmJ>pic.twitter.com/6CjNREvHmJ</a></p><p>— Paris Saint-Germain (@PSG_inside) <a href="https://twitter.com/PSG_inside/status/1361314067214860289?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>Anche il <strong>PSG</strong>, arriva al match da una stagione non proprio esaltante. A dicembre il cambio di allenatore, con l&#8217;arrivo di <strong>Pochettino</strong> al posto di <strong>Tuchel</strong>. In campionato la situazione è certamente migliore rispetto a quella del <strong>Barca</strong>, con un ritardo di un solo punto dal <strong>Lille</strong>.</p><div class="quads-location quads-ad2" id=quads-ad2 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_B data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div></div><p>Se la <strong>Coppa di Francia</strong> è ancora tutta da giocare, con i <strong>parigini</strong> avanzati ai sedicesimi, in <strong>Champions</strong> il <strong>PSG</strong> ha avuto un girone difficile, però superato con il primo posto davanti allo <strong>United</strong> e al <strong>Lipsia</strong>. Il primo posto però non è stato premiato dal sorteggio, vista la sfida proprio col <strong>Barca</strong>.</p><p>Al big match, la squadra di <strong>Pochettino</strong>, ci arriva con le pesanti assenze di <strong>Neymar</strong> e <strong>Di Maria</strong>, mentre nelle ultime ore è stato recuperato<strong> Verratti</strong>. Una sfida, che<strong> Pochettino</strong> analizza analizzando l&#8217;evoluzione dei <strong>catalani</strong>, che a detta sua hanno intrapreso un nuovo percorso per vincere.</p><blockquote class=twitter-tweet><p dir=ltr lang=en>Dembele: &#8220;PSG clash ? There will be revenge in the air due to media trying to spice up things. The 6-1 game will stay in the minds of Barca fans.&#8221; <a href=https://t.co/OLzhpytCQM>pic.twitter.com/OLzhpytCQM</a></p><p>— Barca Galaxy (@barcagalaxy) <a href="https://twitter.com/barcagalaxy/status/1360991629440606209?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>Certamente questa sfida in passato ci ha regalato grandi emozioni, e come dimenticare gli ottavi del <strong>2017</strong>, quando all&#8217;andata il <strong>PSG</strong> vinse in casa per<strong> 4-0</strong>, mentre al ritorno in una partita incredibile, entrata di diritto nella <strong>storia</strong> del calcio, il <strong>Barcellona</strong> di<strong> Luis Enrique</strong>, ribaltò tutto con il <strong>6-1</strong> finale.</p><h3>Barcellona-PSG: non solo campo, anche mercato</h3><blockquote class=twitter-tweet><p dir=ltr lang=en>&#x1f4f8;| Lionel Messi in training ahead of <a href="https://twitter.com/hashtag/Bar%C3%A7aPSG?src=hash&amp;ref_src=twsrc%5Etfw">#BarçaPSG</a>! <a href=https://t.co/5T5KLGViyu>pic.twitter.com/5T5KLGViyu</a></p><p>— Barça Buzz (@Barca_Buzz) <a href="https://twitter.com/Barca_Buzz/status/1361309661933281285?ref_src=twsrc%5Etfw">February 15, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>Come detto, al <strong>PSG</strong> mancheranno <strong>Neymar</strong> e <strong>Di Maria</strong>, che sono i principali sponsor di <strong>Messi</strong> a<strong> Parigi</strong>. Ma non solo il <strong>PSG</strong> è sul fuoriclasse argentino, anche il <strong>Manchester City</strong> del suo mentore <strong>Guardiola</strong> è sulle sue tracce, e li troverebbe anche il suo amico <strong>Aguero</strong>. Occhi puntati, però, soprattutto sull&#8217;elezione del presidente del <strong>Barcellona</strong>, che potrebbe convincere <strong>Leo </strong>a rimanere in <strong>Spagna</strong>.</p><blockquote class=twitter-tweet><p dir=ltr lang=en><a href="https://twitter.com/hashtag/OnThisDay?src=hash&amp;ref_src=twsrc%5Etfw">#OnThisDay</a> in 2016, Barcelona defeat Celta de Vigo 6-1 at Camp Nou with goals from Suarez (3), Messi, Neymar and Rakitic. <a href=https://t.co/o3jOuiK5CM>pic.twitter.com/o3jOuiK5CM</a></p><p>— Barça OTD (@barcaotd) <a href="https://twitter.com/barcaotd/status/1360863850539622401?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>nella sfida infinita tra le due, non si può dimenticare, lo &#8220;sgarro&#8221; dello sceicco del <strong>PSG</strong>, <strong>Al-Khelaifi </strong>al <strong>Barcellona</strong>, che prestò i 222 milioni a <strong>Neymar</strong>, per fargli pagare la clausola rescissoriae prenderlo poi a zero per la sua squadra. Ciò, non ha di certo fatto bene, al rapporto tra le due squadre.</p><p>Dunque questa sfida tra <strong>Barcellona</strong> e<strong> PSG</strong> ha tutto, storia, grandi campioni, rendimenti altalenanti in stagione, intrighi di mercato. Si preannuncia tensione ed emozione sin dal calcio di inizio, per uno spettacolo assicurato.<div class="quads-location quads-ad3" id=quads-ad3 style=float:none;margin:3px;><div class=nm-ad data-adunit=ca-pub-4894676716775870-tag/Calciopolis_C data-size-mapping=NW_ARTICLE data-dimensions=300x250,336x280 style="text-align: center;"></div><div id=nat_6017e4c9e380044469301cc0></div> <script type=text/javascript>var _nat=_nat||[];_nat.push(['id','6017e4c9e380044469301cc0']);(function(){var nat=document.createElement('script');nat.type='text/javascript';nat.async=true;nat.src='//cdn.nativery.com/widget/js/nat.js';var nats=document.getElementsByTagName('script')[0];nats.parentNode.insertBefore(nat,nats);})();</script> </div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://www.calciopolis.it/2021/02/16/serie-a-esterni-numeri-record/ >Serie A, la differenza la fanno gli esterni di difesa: numeri e record</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.calciopolis.it/author/nazarenob/ >Nazareno Bastone</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=nm-ad style="text-align: center; padding: 10px 0 10px 0;" data-adunit=ca-pub-4894676716775870-tag/Calciopolis_SB data-size-mapping=NW_SDB data-dimensions=fluid,300x600,300x250></div></div></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href=https://www.calciopolis.it/2021/02/16/barcellona-psg-champions-messi-mbappe/ aria-current=page>Barcellona-PSG, dal 6-1 al mercato: una storia infinita</a></li><li> <a href=https://www.calciopolis.it/2021/02/16/serie-a-esterni-numeri-record/ >Serie A, la differenza la fanno gli esterni di difesa: numeri e record</a></li><li> <a href=https://www.calciopolis.it/2021/02/15/gol-tacco-seria-a-viola/ >Gol di tacco, la sublimazione di un gesto: i 5 più belli realizzati &#8211; Video</a></li><li> <a href=https://www.calciopolis.it/2021/02/15/lozano-cuadrado-infortuni-napoli-juve/ >Lozano e Cuadrado, gli infortuni preoccupano: Napoli e Juve in ansia</a></li><li> <a href=https://www.calciopolis.it/2021/02/15/serie-a-stacanovisti-campo/ >Serie A: la classifica degli &#8220;stacanovisti&#8221;: in quanti sempre in campo?</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=nm-ad style="text-align: center; padding: 10px 0 10px 0;" data-adunit=ca-pub-4894676716775870-tag/Calciopolis_SB data-size-mapping=NW_SDB data-dimensions=fluid,300x600,300x250></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://www.calciopolis.it/ ><img class=td-retina-data src=http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png data-retina=http://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png alt title width></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari. </br></br> <a href=https://www.web365.it title=web365>Web365 Network</a></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-footer-container><ul id=menu-footer class=td-subfooter-menu><li id=menu-item-15382 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15382"><a href=https://www.calciopolis.it/disclaimer/ >Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © CalcioPolis.it di D&D PowerWeb Srl | Web365 Network</div></div></div></div></div></div>  <script>var _cs_ucfr="0";if(document.cookie.indexOf('euconsent=')!=-1){_cs_ucfr="1";}
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"27882800",cs_ucfr:_cs_ucfr});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1"> </noscript> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.calciopolis.it/wp-content/cache/minify/baa2b.js></script>  <script></script> </body></html>