<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><title>Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.calciopolis.it/xmlrpc.php><link rel=icon type=image/png href=https://www.calciopolis.it/wp-content/uploads/2020/10/faviconcm.jpg><meta name=description content="La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall&#039;agente Mino Raiola"><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare"><meta property=og:description content="La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall&#039;agente Mino Raiola"><meta property=og:url content=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/ ><meta property=og:site_name content=Calciopolis><meta property=article:section content=Calciomercato><meta property=article:published_time content=2020-12-08T12:31:28+00:00><meta property=article:modified_time content=2020-12-08T12:33:45+00:00><meta property=og:updated_time content=2020-12-08T12:33:45+00:00><meta property=og:image content=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg><meta property=og:image:secure_url content=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg><meta property=og:image:width content=1280><meta property=og:image:height content=785><meta name=twitter:card content=summary><meta name=twitter:description content="La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall&#039;agente Mino Raiola"><meta name=twitter:title content="Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare"><meta name=twitter:image content=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciopolis.it/#organization","name":"Calciopolis","url":"https://www.calciopolis.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#logo","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1.png","width":680,"height":125,"caption":"Calciopolis"},"image":{"@id":"https://www.calciopolis.it/#logo"}},{"@type":"WebSite","@id":"https://www.calciopolis.it/#website","url":"https://www.calciopolis.it/","name":"Calciopolis","inLanguage":"it-IT","description":"Tutte le news da mondo del calcio e non solo","publisher":{"@id":"https://www.calciopolis.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciopolis.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#primaryimage","inLanguage":"it-IT","url":"https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg","width":1280,"height":785,"caption":"Pogba pu\u00f2 tornare alla Juventus (Getty Images)"},{"@type":"WebPage","@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#webpage","url":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/","name":"Pogba pu\u00f2 tornare alla Juventus: il messaggio di Raiola che fa sognare","isPartOf":{"@id":"https://www.calciopolis.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#primaryimage"},"datePublished":"2020-12-08T12:31:28+00:00","dateModified":"2020-12-08T12:33:45+00:00","description":"La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall'agente Mino Raiola"},{"@type":"Article","@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#article","isPartOf":{"@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#webpage"},"author":{"@id":"https://www.calciopolis.it/#/schema/person/703f5024f0fe93a852e28b79f4157948"},"headline":"Pogba pu\u00f2 tornare alla Juventus: il messaggio di Raiola che fa sognare","datePublished":"2020-12-08T12:31:28+00:00","dateModified":"2020-12-08T12:33:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#webpage"},"publisher":{"@id":"https://www.calciopolis.it/#organization"},"image":{"@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/#primaryimage"},"articleSection":"Calciomercato","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciopolis.it/#/schema/person/703f5024f0fe93a852e28b79f4157948","name":"claudio mancini","image":{"@type":"ImageObject","@id":"https://www.calciopolis.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7ca9791bdb9f9a00661521a0d6038374?s=96&r=g","caption":"claudio mancini"},"sameAs":[]}]}</script> <link rel=amphtml href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/amp/ ><meta name=generator content="AMP for WP 1.0.30"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed" href=https://www.calciopolis.it/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Feed dei commenti" href=https://www.calciopolis.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Calciopolis &raquo; Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare Feed dei commenti" href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciopolis.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/2be6e.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type=text/css media=all><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.calciopolis.it/wp-content/cache/minify/9b287.css media=all> <script src=https://www.calciopolis.it/wp-content/cache/minify/df983.js></script> <link rel=https://api.w.org/ href=https://www.calciopolis.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.calciopolis.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.calciopolis.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.6"><link rel=shortlink href='https://www.calciopolis.it/?p=14678'><link rel=alternate type=application/json+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F"><link rel=alternate type=text/xml+oembed href="https://www.calciopolis.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F&#038;format=xml"><style type=text/css>0</style><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"8413bbcd12","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.calciopolis.it\/wp-admin\/","wpRestNonce":"8413bbcd12","wpRestUrl":"https:\/\/www.calciopolis.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."> <!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://www.calciopolis.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://www.calciopolis.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css media=screen><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.calciopolis.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";var td_get_template_directory_uri="https:\/\/www.calciopolis.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password incorretti!";var td_email_user_incorrect="Email o utente incorretti!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#89bf7b";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (Freccia Destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";var tdBlockNonce="eb13fe94a6";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143270300-6"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-143270300-6');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-107942656-2');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.calciopolis.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/category/calcio/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/category/calcio/calciomercato/","name":"Calciomercato"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/","name":"Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare"}}]}</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#89bf7b}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#89bf7b}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#89bf7b}.tdm-btn-style1{background-color:#89bf7b}.tdm-btn-style2:before{border-color:#89bf7b}.tdm-btn-style2{color:#89bf7b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #89bf7b;-moz-box-shadow:0 2px 16px #89bf7b;box-shadow:0 2px 16px #89bf7b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #89bf7b;-moz-box-shadow:0 4px 26px #89bf7b;box-shadow:0 4px 26px #89bf7b}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder></style></head><body data-rsssl=1 class="post-template-default single single-post postid-14678 single-format-standard td-standard-pack pogba-juventus-possibile-ritorno-messaggio-raiola global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/newsitofficial/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-principale-container><ul id=menu-principale class=td-mobile-main-menu><li id=menu-item-8700 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-8700"><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li><li id=menu-item-8701 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8701"><a href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></li><li id=menu-item-8702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href=https://www.calciopolis.it/category/champions-league/ >Champions League</a></li><li id=menu-item-8703 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8703"><a href=https://www.calciopolis.it/category/europa-league/ >Europa League</a></li><li id=menu-item-8704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8704"><a href=https://www.calciopolis.it/category/pronostici/ >Pronostici</a></li></ul></div></div></div><div id=login-form-mobile class=td-register-section><div id=td-login-mob class="td-login-animation td-login-hide-mob"><div class=td-login-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Sign in</div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-login-form-wrap><div class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>la tua password</label></div> <input type=button name=login_button id=login_button-mob class=td-login-button value=LOGIN><div class=td-login-info-text> <a href=# id=forgot-pass-link-mob>Password dimenticata?</a></div><div class=td-login-register-link></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div></div><div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div class=td-forgot-pass-close> <a href=# class=td-back-button><i class=td-icon-read-down></i></a><div class=td-login-title>Password recovery</div></div><div class=td-login-form-wrap><div class=td-login-panel-title>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Invia la mia Password"></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Cerca</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu></div><div class=td-header-sp-top-widget></div></div><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Benvenuto! Accedi al tuo account</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value required><label>il tuo username</label></div><div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value required><label>la tua password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div><div class=td-login-info-text><a class=privacy-policy-link href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recupera la tua password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label>La tua email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>Ti sarà inviata una password.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> <span class=td-visual-hidden>Calciopolis</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a> <a class="td-header-logo td-sticky-disable" href=https://www.calciopolis.it/ > <img class=td-retina-data data-retina=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-1-300x55.png src=https://www.calciopolis.it/wp-content/uploads/2020/10/calciopolis-logo-green-min-300x55.png alt> </a></div><div class=menu-principale-container><ul id=menu-principale-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-8700"><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8701"><a href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8702"><a href=https://www.calciopolis.it/category/champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8703"><a href=https://www.calciopolis.it/category/europa-league/ >Europa League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8704"><a href=https://www.calciopolis.it/category/pronostici/ >Pronostici</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.calciopolis.it/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Cerca></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.calciopolis.it/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class=entry-crumb href=https://www.calciopolis.it/category/calcio/ >Calcio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calciomercato" class=entry-crumb href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-14678 class="post-14678 post type-post status-publish format-standard has-post-thumbnail category-calciomercato" 0><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://www.calciopolis.it/category/calcio/ >Calcio</a></li><li class=entry-category><a href=https://www.calciopolis.it/category/calcio/calciomercato/ >Calciomercato</a></li></ul><header class=td-post-title><h1 class="entry-title">Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare</h1><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" >08/12/2020</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-14678>7</span></div></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pogba+pu%C3%B2+tornare+alla+Juventus%3A+il+messaggio+di+Raiola+che+fa+sognare&url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F&via=Calciopolis"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/&amp;media=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg&description=La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall&#039;agente Mino Raiola"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pogba+pu%C3%B2+tornare+alla+Juventus%3A+il+messaggio+di+Raiola+che+fa+sognare %0A%0A https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class=td-post-featured-image><figure><img width=696 height=427 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-696x427.jpg srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-696x427.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-300x184.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-1024x628.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-150x92.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-1068x655.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-685x420.jpg 685w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Pogba può tornare alla Juventus (Getty Images)" title="Pogba (Getty Images)"><figcaption class=wp-caption-text>Pogba può tornare alla Juventus (Getty Images)</figcaption></figure></div><p><strong>Paul Pogba potrebbe tornare alla Juventus. Mino Raiola, agente del centrocampista, ha rilasciato dichiarazioni che fanno sognare i tifosi bianconeri </strong></p><p>Un annuncio che ha lasciato senza parole tutti gli appassionati: Paul <strong>Pogba</strong> lascerà il <strong>Manchester United</strong> e potrebbe farlo già dalla prossima sessione di mercato. Parola di Mino <strong>Raiola</strong>, agente del calciatore, che in una recente intervista per <em>Tuttosport</em> ha dichiarato: <em>&#8220;Inutile mentire o girarci intorno, <strong>Paul non è felice al Manchester</strong> e dovrà cambiare squadra&#8221;</em>.</p><p>Un cambio di maglia imminente, dunque, dopo il suo ritorno proprio a <strong>Manchester</strong> per 105 milioni di euro nel 2016. In 4 anni il centrocampista francese non è mai riuscito a integrarsi serenamente con l&#8217;ambiente e, soprattutto, con i propri allenatori, prima <strong>Mourinho</strong> e poi <strong>Solskjaer</strong>. Sono inoltre mancate le vittorie di squadra, eccezion fatta per un&#8217;<strong>Europa League</strong>.</p><p><strong>Potrebbe interessarti anche: <a href=https://www.calciopolis.it/2020/12/06/pogba-esperienza-covid-condizione-fisica-senza-respiro/ target=_blank rel="noopener noreferrer">Pogba e la terribile esperienza con il Covid: “Mi mancava il respiro”</a></strong></p><h2>Pogba alla Juventus, Raiola apre le porte all&#8217;affare</h2><figure id=attachment_14649 aria-describedby=caption-attachment-14649 style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-14649 size-full" src=https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages.jpg alt="Pogba, la Juventus ci riprova (Getty Images)" width=1280 height=854 srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages.jpg 1280w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-300x200.jpg 300w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-1024x683.jpg 1024w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-150x100.jpg 150w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-696x464.jpg 696w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-1068x713.jpg 1068w, https://www.calciopolis.it/wp-content/uploads/2020/12/Paul-Pogba-GettyImages-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px"><figcaption id=caption-attachment-14649 class=wp-caption-text>Pogba, la Juventus ci riprova (Getty Images)</figcaption></figure><p>Il Campione del Mondo ha ancora un anno e mezzo di contratto con lo <a href=https://www.calciopolis.it/2020/11/11/cristiano-ronaldo-ritorno-united-indiscrezione/ ><strong>United</strong></a>, ma l&#8217;addio è prossimo. Sono due le squadre in pole per riuscire a strapparlo alla concorrenza: <strong>Juventus</strong> e<a href=https://www.calciopolis.it/2020/12/06/dybala-real-madrid-pochettino-favorisce-affare/ ><strong> Real Madrid</strong></a>. I <em>Blancos</em> hanno già provato ad acquistarlo la scorsa estate, senza però trovare un accordo.</p><p>La Juve, dunque, può sfruttare quest&#8217;occasione. Le parole di <strong>Raiola</strong>, infatti, lasciano aperte le porte proprio ai bianconeri: <em>&#8220;Magari potrebbe essere proprio la<strong> Juventus la prossima destinazione</strong>. Perché no? Il rapporto con gli ex compagni è ottimo. L&#8217;importante è volerlo&#8221;</em>. Un&#8217;opportunità da non lasciarsi scappare nonostante le difficoltà economiche dettate dal <strong>Covid</strong>. La dirigenza bianconera tenterà un ultimo assalto e i tifosi sognano.</p><div class="crp_related  "><hr><b><a href=https://www.calciopolis.it/2020/12/07/cristiano-ronaldo-messi-barcellona-post-social/    ><span class=crp_title>Cristiano Ronaldo-Messi, chi il più forte: il&hellip;</span></a></b><hr><div class=crp_clear></div></div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pogba+pu%C3%B2+tornare+alla+Juventus%3A+il+messaggio+di+Raiola+che+fa+sognare&url=https%3A%2F%2Fwww.calciopolis.it%2F2020%2F12%2F08%2Fpogba-juventus-possibile-ritorno-messaggio-raiola%2F&via=Calciopolis"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/&amp;media=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3.jpg&description=La Juventus resta in corsa per Paul Pogba, che potrebbe tornare proprio in bianconero secondo quanto dichiarato dall&#039;agente Mino Raiola"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pogba+pu%C3%B2+tornare+alla+Juventus%3A+il+messaggio+di+Raiola+che+fa+sognare %0A%0A https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Articolo precedente</span><a href=https://www.calciopolis.it/2020/12/07/cristiano-ronaldo-messi-barcellona-post-social/ >Cristiano Ronaldo-Messi, chi il più forte: il messaggio social del Barcellona</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.calciopolis.it/author/claudio-mancini/ >claudio mancini</a></span></div></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td_block_wrap td_block_8 td_block_widget tdi_2_fdc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid=tdi_2_fdc ><script>var block_tdi_2_fdc=new tdBlock();block_tdi_2_fdc.id="tdi_2_fdc";block_tdi_2_fdc.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_fdc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_2_fdc","tdc_css_class_style":"tdi_2_fdc_rand_style"}';block_tdi_2_fdc.td_column_number="1";block_tdi_2_fdc.block_type="td_block_8";block_tdi_2_fdc.post_count="5";block_tdi_2_fdc.found_posts="3311";block_tdi_2_fdc.header_color="#";block_tdi_2_fdc.ajax_pagination_infinite_stop="";block_tdi_2_fdc.max_num_pages="663";tdBlocksArray.push(block_tdi_2_fdc);</script><div class=td-block-title-wrap></div><div id=tdi_2_fdc class=td_block_inner><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/ rel=bookmark class=td-image-wrap title="Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/12/Pogba-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Pogba può tornare alla Juventus (Getty Images)" title="Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/12/08/pogba-juventus-possibile-ritorno-messaggio-raiola/ rel=bookmark title="Pogba può tornare alla Juventus: il messaggio di Raiola che fa sognare">Pogba può tornare alla Juventus: il messaggio di Raiola che fa...</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/calciomercato/ class=td-post-category>Calciomercato</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-08T13:31:28+00:00 >08/12/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/12/07/cristiano-ronaldo-messi-barcellona-post-social/ rel=bookmark class=td-image-wrap title="Cristiano Ronaldo-Messi, chi il più forte: il messaggio social del Barcellona"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Cristiano-Ronaldo-GettyImages-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Cristiano-Ronaldo-GettyImages-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/12/Cristiano-Ronaldo-GettyImages-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cristiano ronaldo messi" title="Cristiano Ronaldo-Messi, chi il più forte: il messaggio social del Barcellona"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/12/07/cristiano-ronaldo-messi-barcellona-post-social/ rel=bookmark title="Cristiano Ronaldo-Messi, chi il più forte: il messaggio social del Barcellona">Cristiano Ronaldo-Messi, chi il più forte: il messaggio social del Barcellona</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-07T18:07:04+00:00 >07/12/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/12/07/lukaku-dichiarazione-intervista-tra-i-cinque-attaccanti-migliori-del-mondo/ rel=bookmark class=td-image-wrap title="Lukaku senza modestia: &#8220;Pochi centravanti migliori di me&#8221;"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Romelu-Lukaku-GettyImages-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Romelu-Lukaku-GettyImages-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/12/Romelu-Lukaku-GettyImages-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="lukaku inter attaccanti" title="Lukaku senza modestia: &#8220;Pochi centravanti migliori di me&#8221;"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/12/07/lukaku-dichiarazione-intervista-tra-i-cinque-attaccanti-migliori-del-mondo/ rel=bookmark title="Lukaku senza modestia: &#8220;Pochi centravanti migliori di me&#8221;">Lukaku senza modestia: &#8220;Pochi centravanti migliori di me&#8221;</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-07T16:49:35+00:00 >07/12/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/12/07/messi-psg-dybala-piano-alternativo/ rel=bookmark class=td-image-wrap title="Messi al PSG, dalla Spagna pochi dubbi: è Dybala il piano alternativo"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Messi-15-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Messi-15-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/12/Messi-15-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Messi al PSG, le ultime (Getty Images)" title="Messi al PSG, dalla Spagna pochi dubbi: è Dybala il piano alternativo"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/12/07/messi-psg-dybala-piano-alternativo/ rel=bookmark title="Messi al PSG, dalla Spagna pochi dubbi: è Dybala il piano alternativo">Messi al PSG, dalla Spagna pochi dubbi: è Dybala il piano...</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/calciomercato/ class=td-post-category>Calciomercato</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-07T15:00:46+00:00 >07/12/2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_7 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.calciopolis.it/2020/12/07/fabregas-racconta-sarri-curioso-aneddoto-chelsea/ rel=bookmark class=td-image-wrap title="Fabregas racconta Sarri: il curioso aneddoto sull&#8217;allenamento al Chelsea"><img width=100 height=70 class=entry-thumb src=https://www.calciopolis.it/wp-content/uploads/2020/12/Sarri-100x70.jpg  srcset="https://www.calciopolis.it/wp-content/uploads/2020/12/Sarri-100x70.jpg 100w, https://www.calciopolis.it/wp-content/uploads/2020/12/Sarri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Fabregas parla di Sarri (Getty Images)" title="Fabregas racconta Sarri: il curioso aneddoto sull&#8217;allenamento al Chelsea"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.calciopolis.it/2020/12/07/fabregas-racconta-sarri-curioso-aneddoto-chelsea/ rel=bookmark title="Fabregas racconta Sarri: il curioso aneddoto sull&#8217;allenamento al Chelsea">Fabregas racconta Sarri: il curioso aneddoto sull&#8217;allenamento al Chelsea</a></h3><div class=td-module-meta-info> <a href=https://www.calciopolis.it/category/calcio/ class=td-post-category>Calcio</a>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-12-07T13:33:24+00:00 >07/12/2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span12></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://www.calciopolis.it/ ><img class=td-retina-data src=https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png data-retina=https://calciopolis.it/wp-content/uploads/2015/11/calciopolisgr-300x99.png alt title width></a></aside></div><div class=td-pb-span9><aside class=footer-text-wrap><div class=block-title><span>SU DI NOI</span></div>Calciopolis.it - Tutti i marchi riportati appartengono ai legittimi proprietari. </br></br> Marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-1-container><ul id=menu-1 class=td-subfooter-menu><li id=menu-item-12 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12"><a href=https://calciopolis.it/ >Home</a></li><li id=menu-item-454 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-454"><a href=https://www.calciopolis.it/redazione/ >Redazione</a></li><li id=menu-item-2818 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2818"><a href=https://www.calciopolis.it/contatti/ >Contatti</a></li><li id=menu-item-181 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-181"><a href=https://www.calciopolis.it/privacy-e-cookies/ >Privacy e Cookies</a></li><li id=menu-item-455 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href=https://www.calciopolis.it/note-legali/ >Note Legali</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Calciopolis.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script>var _cs_ucfr="0";if(document.cookie.indexOf('euconsent=')!=-1){_cs_ucfr="1";}
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"27882800",cs_ucfr:_cs_ucfr});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1"> </noscript> <script src=https://www.calciopolis.it/wp-content/cache/minify/a3cc2.js></script> <script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.calciopolis.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.calciopolis.it/wp-content/cache/minify/cd011.js></script>  <script></script> </body></html>